searchparts.snowmobile.ru - 234x60 - главная sidebar + везде в свободных местах
snegohody.ru - 234x60 - Снегоходы российского производства - 1
brandtpolaris.ru - 468x60 - Снегоходы российского производства - 2
snow-way.su - 234х60 - Снегоходы российского производства - 3 - 05.11.2019

SOS! Проблема с Бураном! Срочно помогите!

Тема в разделе "Буран", создана пользователем VOSTOK, 26 ноя 2012.

  1. Бурыч Ветеран

    Регистрация:
    16 июл 2011
    Сообщения:
    7.364
    Адрес:
    Вологодская губерния, Череповецкий уезд.
    Имя:
    Буров Михаил
    Техника:
    Буран, топоры и лыжи
    Вернуться к началу
    Re: Нужна срочная помощь!!!!!!!!!!!!!!!!!!!!!!!!SOS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Даже щелчок можно услышать, а через инструмент почувствовать полную посадку сальника в корпус.
     
  2. Sanych Новенький

    Регистрация:
    6 янв 2010
    Сообщения:
    49
    Адрес:
    Старая Майна Ульяновская обл.
    Имя:
    Валерий
    Техника:
    Буран, ниссан "алька", Suzuki DT 30
    Вернуться к началу
    Лед растет "Буран" не работает

    Здравствуйте. Помогите решить проблему. Не работает левый цилиндр, зажигание электронное, двухканальный. Сначала не работал на "малых", до дома доехали сняли карбюратор, обогрели, продули, слили конденсат, но увы. Заводится как бы на 2х, но тут же левый совсем отказывает. Меняли местами провода катушки, с левого на правый- тоже самое. вывод: зажигание в норме. Вскрыли головку цилиндра на вид все нормально, кольца, поршень. Коленвал менял в том году, его может провернуть?
     
  3. VASILIY Модератор Команда форума

    Регистрация:
    30 янв 2009
    Сообщения:
    5.912
    Адрес:
    Харовск, Вологодской губернии
    Имя:
    Василий
    Техника:
    Т4, УАЗы, ИЖи, "Бурашки", МВП-бывал, ешё велосипед.
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Очень большая вероятность, что проблема: Сальник коленвала. Тот что под вариатором.

    P.S. На будующее: Тему создавать не стоило, нужно было писать в соответствующей, или в Буран: ВОПРОСЫ И ОТВЕТЫ!!
     
  4. Sanych Новенький

    Регистрация:
    6 янв 2010
    Сообщения:
    49
    Адрес:
    Старая Майна Ульяновская обл.
    Имя:
    Валерий
    Техника:
    Буран, ниссан "алька", Suzuki DT 30
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    понял,дико извиняюсь. На вид у сальника никаких видимых повреждений, цилиндр вообще не работает, поршневая новая
     
  5. VASILIY Модератор Команда форума

    Регистрация:
    30 янв 2009
    Сообщения:
    5.912
    Адрес:
    Харовск, Вологодской губернии
    Имя:
    Василий
    Техника:
    Т4, УАЗы, ИЖи, "Бурашки", МВП-бывал, ешё велосипед.
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Двухканальное-? Это что, В/В катушка двыхканальная(одна с двумя выводами)?
     
  6. barmalei Активный Участник

    Регистрация:
    18 апр 2006
    Сообщения:
    317
    Адрес:
    Красноярский край,Светлогорск
    Имя:
    Валерий
    Техника:
    Патруль SWT,буран продан
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Компрессию померь!
     
  7. Sanych Новенький

    Регистрация:
    6 янв 2010
    Сообщения:
    49
    Адрес:
    Старая Майна Ульяновская обл.
    Имя:
    Валерий
    Техника:
    Буран, ниссан "алька", Suzuki DT 30
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Поршень,цилиндр,картер,компрессию не мерил,но без правой свечи чуть продергиваешь.
     
  8. VASILIY Модератор Команда форума

    Регистрация:
    30 янв 2009
    Сообщения:
    5.912
    Адрес:
    Харовск, Вологодской губернии
    Имя:
    Василий
    Техника:
    Т4, УАЗы, ИЖи, "Бурашки", МВП-бывал, ешё велосипед.
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Про высоковольтную катушку я так и не понял. Вопрос у тебя стоит одна в/в катушка, с двумя выводами на свечи, или две ТЛМ.
     
  9. tainax64 Активный Участник

    Регистрация:
    31 окт 2010
    Сообщения:
    473
    Адрес:
    заволжье. (горе море) Таймыр-Талнах
    Имя:
    юрий витальевич
    Техника:
    рысь-500+ (была) ямаха викинг. (была) шеви-нива. лодка весла. руки .ноги.
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    умерло у тебя зажигание- или основание или комутатор. то что есть искра а работает один цилиндр- ето специфика электронного зажигания. попробуй поменять для начала коммутатор.
     
  10. tainax64 Активный Участник

    Регистрация:
    31 окт 2010
    Сообщения:
    473
    Адрес:
    заволжье. (горе море) Таймыр-Талнах
    Имя:
    юрий витальевич
    Техника:
    рысь-500+ (была) ямаха викинг. (была) шеви-нива. лодка весла. руки .ноги.
    Вернуться к началу
    Re: Нужна срочная помощь!!!!!!!!!!!!!!!!!!!!!!!!SOS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    да вы забыли добавить что там еще должно стоять стопорное кольцо- у многих оно отсутствует. его там очень геморно ставить и нужны загнутые круглогубцы с тонкими усиками.
     
  11. Бурыч Ветеран

    Регистрация:
    16 июл 2011
    Сообщения:
    7.364
    Адрес:
    Вологодская губерния, Череповецкий уезд.
    Имя:
    Буров Михаил
    Техника:
    Буран, топоры и лыжи
    Вернуться к началу
    Re: Нужна срочная помощь!!!!!!!!!!!!!!!!!!!!!!!!SOS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Вот потому и не указали, не ставят его теперь многие.
     
  12. Александр08 Активный Участник

    Регистрация:
    14 сен 2011
    Сообщения:
    756
    Адрес:
    п. Белый Яр Верхнекетский район
    Имя:
    Александр
    Техника:
    Буран с Лифан 22 л.с ШНива, Mercury ME 15 M Sea Pro
    Вернуться к началу
    Re: Нужна срочная помощь!!!!!!!!!!!!!!!!!!!!!!!!SOS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Круглогубцы обточил на нождаке и возил с собой!
     
  13. Александр08 Активный Участник

    Регистрация:
    14 сен 2011
    Сообщения:
    756
    Адрес:
    п. Белый Яр Верхнекетский район
    Имя:
    Александр
    Техника:
    Буран с Лифан 22 л.с ШНива, Mercury ME 15 M Sea Pro
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Бывает горит под эпоксидкой...Видно при вскрытии. Сними моховик и увидишь что делать. :blush:
     
  14. Бурыч Ветеран

    Регистрация:
    16 июл 2011
    Сообщения:
    7.364
    Адрес:
    Вологодская губерния, Череповецкий уезд.
    Имя:
    Буров Михаил
    Техника:
    Буран, топоры и лыжи
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Да фиг знает, Александр, что именно там в зажигании, у меня вот тоже дышит только на холостых, а нормальной работы нет после замачивания, на вид - никакого криминала:
     

    Вложения:

    • Фото0346.jpg
      Фото0346.jpg
      Размер файла:
      397,3 КБ
      Просмотров:
      1.084
  15. Бурыч Ветеран

    Регистрация:
    16 июл 2011
    Сообщения:
    7.364
    Адрес:
    Вологодская губерния, Череповецкий уезд.
    Имя:
    Буров Михаил
    Техника:
    Буран, топоры и лыжи
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Тут VASILIY намекал на подсос, более вероятно.
     
  16. 0Mehanizator1 Активный Участник

    Регистрация:
    2 сен 2010
    Сообщения:
    779
    Адрес:
    Ярославская область
    Имя:
    Иван
    Техника:
    Буран и еще кое что
    Вернуться к началу
    Re: Нужна срочная помощь!!!!!!!!!!!!!!!!!!!!!!!!SOS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Канавка под стопор была на старых буранах,еще длинных не было вроде тогда когда его оттуда убрали :)
     
  17. VASILIY Модератор Команда форума

    Регистрация:
    30 янв 2009
    Сообщения:
    5.912
    Адрес:
    Харовск, Вологодской губернии
    Имя:
    Василий
    Техника:
    Т4, УАЗы, ИЖи, "Бурашки", МВП-бывал, ешё велосипед.
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Всё верно.
    Если
    Если менял просто перекидывая колпачки с одной свечи на другую, и ничего больше не переключая и проблемма осталась именно на левом цилиндре. То остаётся либо неисправна сама свеча(думаю отпадает, так как её наверняка поверили) Либо подсос в левом цилиндре. Левый сальник, прокладки под головкой, цилиндром, во впускном и выпускном колекторе, по разъёму картера, либо ослабла сливная пробка в картере.

    P.S. Все выше написанное верно при условии исправности деталей ЦПГ
     
  18. Длинный Ветеран

    Регистрация:
    2 мар 2009
    Сообщения:
    3.555
    Адрес:
    Вологодская обл. Кирилловский район
    Имя:
    Сергей Владимирович
    Техника:
    Буран
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    А с вытянутым "подсосом" левый при запуске работает???
     
  19. Sanych Новенький

    Регистрация:
    6 янв 2010
    Сообщения:
    49
    Адрес:
    Старая Майна Ульяновская обл.
    Имя:
    Валерий
    Техника:
    Буран, ниссан "алька", Suzuki DT 30
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    нет не работает.При запуске как бы на двух потом полностью отказывает.Дай бог подсос воздуха.
     
  20. Длинный Ветеран

    Регистрация:
    2 мар 2009
    Сообщения:
    3.555
    Адрес:
    Вологодская обл. Кирилловский район
    Имя:
    Сергей Владимирович
    Техника:
    Буран
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Тогда скорее всего у левого сальника вырвана вся резиновая середина от железа.
     
  21. Sanych Новенький

    Регистрация:
    6 янв 2010
    Сообщения:
    49
    Адрес:
    Старая Майна Ульяновская обл.
    Имя:
    Валерий
    Техника:
    Буран, ниссан "алька", Suzuki DT 30
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    Хорошо бы.Визуально сальник нормальный,на ощупь на месте,подтеков нет.Хотя у знакомого было подобное,на вид нормально,оказалась микротрещина,брак по ходу.
     
  22. Длинный Ветеран

    Регистрация:
    2 мар 2009
    Сообщения:
    3.555
    Адрес:
    Вологодская обл. Кирилловский район
    Имя:
    Сергей Владимирович
    Техника:
    Буран
    Вернуться к началу
    Re: Лед растет "Буран" не работает

    При твоих симптомах трещина должна быть не МИКРО...
     
  23. robins Ветеран

    Регистрация:
    19 дек 2009
    Сообщения:
    4.041
    Адрес:
    Пермский край
    Имя:
    Александр
    Техника:
    Буран АД, Тайга
    Вернуться к началу
    Подниму снова вопрос коли тема так и называется. А вопрос такой-немогу добится коричневых свечей, уже третий сезон катаюсь при серых свечах и вроде как не греется сильно. Раньше задавал здесь этот вопрос но так и не разобрались с проблемкой этой. С двиглом сделано следующее, окна в картере расточены под 4-х кан. , головки сточены под 92-ой, стоит Микуни яп. с гтж 1,5мм, игла до конца вверху,винт на полоборота вывернут, клапана Лёхины, резонатор от Серёги, зажигание выставлено по стробоскопу, сальники тайваньские, насос от тайги, катушка от волги, ну вроде всё. Двс раз несколько опресовывал-криминала не увидел. В чём может быть причина? неужто ещё жиклёр сверлить, чото пока не хочется, вдруг лишка будет а запаса нет. Как обогатить смесь?
     
  24. robins Ветеран

    Регистрация:
    19 дек 2009
    Сообщения:
    4.041
    Адрес:
    Пермский край
    Имя:
    Александр
    Техника:
    Буран АД, Тайга
    Вернуться к началу
    ещё добавлю-на регулировку винта качества( то что справа по ходу) реагирует хорошо
     
  25. --MIK-- Активный Участник

    Регистрация:
    3 ноя 2011
    Сообщения:
    416
    Адрес:
    Киров
    Имя:
    михаил
    Техника:
    Стелс Витязь
    Вернуться к началу
    ну ведь за два с лишним сезона ни чего не произошло значит все ОК :up:
     

Поделиться этой страницей