РМ 500 глохнет при переключении с передней на заднюю и наоборот.

Гусеницы для снегоходов и спецтехники

ВадимНН

Участник
Регистрация
23 Дек 2019
Сообщения
133
Реакции
12
Возраст
55
Местонахождение
Нижний Новгород
Имя
Вадим
Техника
Буран
Заводится нормально. Едет тоже. Но как только нужно переключить на заднюю, то в районе нейтрали глохнет. Заводишь, включаешь заднюю, едет назад нормально, переключаешь на переднюю, в районе нейтрали снова глохнет. Снова заводишь... и так по кругу.
 

AlexS

Ветеран
Регистрация
10 Янв 2007
Сообщения
7.303
Реакции
1.084
Возраст
60
Местонахождение
Красноярск
Имя
Александр
возможно при переключении следует нажимать на тормоз, чтобы включались стоп-сигналы.
 

ВадимНН

Участник
Регистрация
23 Дек 2019
Сообщения
133
Реакции
12
Возраст
55
Местонахождение
Нижний Новгород
Имя
Вадим
Техника
Буран

AlexS

Ветеран
Регистрация
10 Янв 2007
Сообщения
7.303
Реакции
1.084
Возраст
60
Местонахождение
Красноярск
Имя
Александр
лампочки должны светиться. Провод к коммутатору можно прозвонить.
 
Последнее редактирование:

ВадимНН

Участник
Регистрация
23 Дек 2019
Сообщения
133
Реакции
12
Возраст
55
Местонахождение
Нижний Новгород
Имя
Вадим
Техника
Буран

AlexS

Ветеран
Регистрация
10 Янв 2007
Сообщения
7.303
Реакции
1.084
Возраст
60
Местонахождение
Красноярск
Имя
Александр
Спасибо! Посмотрю, может и правда перегорели. Если нет, прозвоню провод.
не светятся, это от отсутствия электричества в проводах... оно и на коммутатор должно попадать.
 

ВадимНН

Участник
Регистрация
23 Дек 2019
Сообщения
133
Реакции
12
Возраст
55
Местонахождение
Нижний Новгород
Имя
Вадим
Техника
Буран
не светятся, это от отсутствия электричества в проводах... оно и на коммутатор должно попадать.
Да, лампочка перегорела. Спасибо!
Как сам не догадался?))
 
Гусеницы для снегоходов и спецтехники
Сверху Снизу