searchparts.snowmobile.ru - 234x60 - главная sidebar + везде в свободных местах
itptires.ru - 468х60 - Квадроциклы (ATV)
brandtpolaris.ru - 468x60 - Сквозной, в ротации (кроме главной и снегоходы зарубежного производства)
brandtpolaris.ru - 468x60 - Сквозной (без ротации) - 2

Электрика CFMOTO 500-2A ПОМОГИТЕ!!!!

Тема в разделе "Мастерская ATV", создана пользователем Миндус, 7 авг 2017.

  1. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Помогите!!! Поворачиваю ключ зажигания, нажимаю кнопку пуск двигателя и ….. щелчок реле под сиденьем и тухнет приборная панель. Через 20 секунд загорается панель, завожу шкертиком – завёлся!!!, НО при включении ближнего или дальнего света – тупо глохнет с полным отключением всех приборов!!!
     
  2. ВИТ Модератор Команда форума

    Регистрация:
    23 мар 2006
    Сообщения:
    12.266
    Адрес:
    Красноярск
    Техника:
    BMW R1100RT
    Вернуться к началу
    Скорее всего плохой контакт на проводах АКБ.
     
    Миндус сказал спасибо.
  3. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Да нет - всё хорошо закреплено.
     
  4. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Да нет - всё хорошо закреплено. Он даже без АКБ заводился раньше и свет работал от генератора.
     
  5. ВИТ Модератор Команда форума

    Регистрация:
    23 мар 2006
    Сообщения:
    12.266
    Адрес:
    Красноярск
    Техника:
    BMW R1100RT
    Вернуться к началу
    Хорошо, поверим пока на слово. А если перемкнуть контакты реле стартера отверткой?
     
  6. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Попробовал, опять тухнет приборка...... и я забыл сказать, приборная панель горит не ярко, как-будто в половину яркости.......
     
  7. mark67 Старожил

    Регистрация:
    8 сен 2012
    Сообщения:
    1.189
    Адрес:
    Тверская обл
    Имя:
    Александр
    Техника:
    ямаха вк540
    Вернуться к началу
    Для начала заряди полностью аккумулятор,он походу разряжен полностью или возможно умер насовсем
     
  8. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    У меня стоит автомобильный акб 90, показывает 12.67V, ля проверки ставил на авто - авто завёл!!!
     
  9. олегин Старожил

    Регистрация:
    13 янв 2011
    Сообщения:
    1.740
    Адрес:
    Наб Челны
    Имя:
    олег
    Техника:
    имеется
    Вернуться к началу
    А если стартер и реле стартера полностью отключить от борт сети? И завести от шмыргалки? Что будет?
    Тем самым исключаем их короткое замыкание
     
  10. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Отключаю акб, шкертом завожу.... но при включении ближнего или дальнего света и звукового сигнала - тупо глохнет.
     
  11. Yri Активный Участник

    Регистрация:
    9 янв 2009
    Сообщения:
    438
    Адрес:
    кольский п-ов
    Имя:
    Юрьевич
    Техника:
    есть
    Вернуться к началу
    См
    Смотри провода идущии на массу!
     
  12. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Стартер вообще отключить?
     
  13. Dobram095 Активный Участник

    Регистрация:
    26 июн 2016
    Сообщения:
    401
    Адрес:
    Бердск
    Имя:
    Александр
    Техника:
    Brp Expedition v-1300
    Вернуться к началу
    Короткое ищи. Пока все не спалил.
     
    Миндус сказал спасибо.
  14. Миндус Новенький

    Регистрация:
    7 авг 2017
    Сообщения:
    8
    Имя:
    Павел
    Техника:
    Квадроцикл CFMOTO 500-2A
    Вернуться к началу
    Эврика!!!!! Нашёл две причины! Одна - плюсовой провод попадал на раму и делал КЗ, а второй - на АКБ окислились клеммы!!!! Спасибо всем кто принял участие в моей проблеме!!!
     
  15. Barsyk Ветеран

    Регистрация:
    5 ноя 2011
    Сообщения:
    3.703
    Адрес:
    44 регион
    Имя:
    Денис
    Техника:
    Варяг-551V
    Вернуться к началу
    Обратите внимание на разъем проводов идущих с генератора. В прошлом году по плавило там все, и рядом идущие провода зацепили. Вроде и разъем высоко, и грязи не видит, и не разбирался ни разу...
     
  16. mark67 Старожил

    Регистрация:
    8 сен 2012
    Сообщения:
    1.189
    Адрес:
    Тверская обл
    Имя:
    Александр
    Техника:
    ямаха вк540
    Вернуться к началу
    Ребят,что за фигня такая,включаю свет сразу пропадает зарядка,с остальными приборами все в порядке,только свет хоть ближний хоть дальний
     

Поделиться этой страницей